Baotian ForumEco-Runner.de
RegistrierungKalenderMitgliederlisteTeammitgliederSucheHäufig gestellte Fragen

Baotian Forum » Andere 50ccm 4-Takt Scooter » Benzhou YY50QT » Citystar » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Citystar  

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Schoeni
Mitglied


Dabei seit: 22.04.2011
Beiträge: 44
Herkunft: Bad Endbach
Roller: Benzhou YY50QT

Themenstarter Thema begonnen von Schoeni
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von jean
Also, mal die Vergasermembran überprüfen würde ich sagen, dann eventuel Vergaser reinigen und neu einstellen.Hilfe hierzu gibst im FAQ

Die Membran sollte sauber und nicht rissig etc sein, und Vorsicht da ist ne Feder drinne unter dem Schwarzen Deckel liegt das ding.Und pass auf das die nuten ineinander liegen.

http://www.forum.baotian.info/thread.php?threadid=1553

MfG Jean

Edit: Hab ganz Vergssen, den Ansaugstutzen vom Vergaser zum Zylinder mal ansehen (bitte nicht Ausbauern da du dann einen neuen Brauchst, die Dichtungen gehen dann eig immer Kapott) sollte Da was rissig sein kann es auch daran liegen das er dort Nebenluft zieht und nicht genug Sprit hat.


Habe folgents Problem
fange mal von vorne an: bein Anlasse drehe zweimal den Gasgriff und starte er springt auch an ,geht aber nach kurzer zeit wieder aus. Starte ihn wieder und fahre los sobaldt ich aber steh bleibe geht er wieder aus als wenn ihn der Sprit ausgeht.

Was könnte es sein?

danke für jeden Tip
20.05.2012 12:04 Schoeni ist offline E-Mail an Schoeni senden Beiträge von Schoeni suchen Nehmen Sie Schoeni in Ihre Freundesliste auf
jean jean ist männlich
Lebende Foren Legende


Dabei seit: 18.06.2011
Beiträge: 1.633
Herkunft: Deutschland
Roller: Jack Fox City Star
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vieles, Nebenluft Defekt / Verdreckter Vergaser oder zu wenig Benzin Nachfluss.der Echoke Könnte auch defekt sein, dann Bekomtm er zuviel Benzin und geht aus. Vieleicht auch eifnach mal das Standgas etwas erhöhen oder was mir bei dem Ding einfällt, Die Co STellschraube könnte rausgefallen sein oder zu locker sitzen.Wo die sitzt steht in Der Reinigungsanleitung / einstellen des Vergasers.Die kann sich schonmal lösen, haben unsere Deshalb mit Schraubensicherung Befestigt smile

__________________
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde
20.05.2012 14:30 jean ist offline E-Mail an jean senden Homepage von jean Beiträge von jean suchen Nehmen Sie jean in Ihre Freundesliste auf YIM-Name von jean: Skype : erfti86
Schoeni
Mitglied


Dabei seit: 22.04.2011
Beiträge: 44
Herkunft: Bad Endbach
Roller: Benzhou YY50QT

Themenstarter Thema begonnen von Schoeni
RE: Citystar Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

[quote]Original von Schoeni
Habe folgents Problem
fange mal von vorne an: bein Anlasse drehe zweimal den Gasgriff und starte er springt auch an ,geht aber nach kurzer zeit wieder aus. Starte ihn wieder und fahre los sobaldt ich aber steh bleibe geht er wieder aus als wenn ihn der Sprit ausgeht.

Da rauf hin habe ich den alten Vergaser wieder eingebaut und er läuft wieder tatel los.

Jetzt bin ich mit meinem Latein an Ende nach dem ich den alten Vergasser wieder eingebaut habe läufter der Roller tadel los.
Jetzt habe ich mir einen neuer Vergasser ( Orginal) gekauft den eingebau ,jetzt wieder das selbe Problem wie oben beschrieben.
20.05.2012 18:36 Schoeni ist offline E-Mail an Schoeni senden Beiträge von Schoeni suchen Nehmen Sie Schoeni in Ihre Freundesliste auf
jean jean ist männlich
Lebende Foren Legende


Dabei seit: 18.06.2011
Beiträge: 1.633
Herkunft: Deutschland
Roller: Jack Fox City Star
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also ist nun der neue Drinnen, dann mal sehen ob die Anschlüsse Defekt sind oder nicht ganz dicht sitzen, der Ass könnte durch den Umbau iwo beschädigt sein ,ebenso dort der Isolator oder die Dichtungen davon.Das gilt auch für den Anschluss am Luftfilterkasten.Egla ob nun der neue oder Alte Vergaser drinne ist.
Ist aber der neue drinnen mal die Co-Schraube ganz rein und dann 2,5 Umdrehungen raus.Es kommt vor das die dinger nicht richtig eingestellt ausgeliefert werden.Ebenso könnte es an der Einstellung der Vergasernadel sein.Dort die Mittlere oder unterste Kerbe wählen.

Welchen hast du nun eig Drinnen ? neu oder Alt?

__________________
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde
20.05.2012 20:16 jean ist offline E-Mail an jean senden Homepage von jean Beiträge von jean suchen Nehmen Sie jean in Ihre Freundesliste auf YIM-Name von jean: Skype : erfti86
Schoeni
Mitglied


Dabei seit: 22.04.2011
Beiträge: 44
Herkunft: Bad Endbach
Roller: Benzhou YY50QT

Themenstarter Thema begonnen von Schoeni
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da es mit dem neu gekaufte Vergaser ja Probleme gab habe ich den alten wierder ein gebaut denn mit ihm gibs ja keine pobleme.
20.05.2012 20:59 Schoeni ist offline E-Mail an Schoeni senden Beiträge von Schoeni suchen Nehmen Sie Schoeni in Ihre Freundesliste auf
jean jean ist männlich
Lebende Foren Legende


Dabei seit: 18.06.2011
Beiträge: 1.633
Herkunft: Deutschland
Roller: Jack Fox City Star
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also ich vermute wie oben beschrieben eine Fehlerquelle sonst bin ich ziemlich ratlos

__________________
MfG und viel Erfolg Wünscht Jean

http://www.youtube.com/user/ChinarollerFreunde
20.05.2012 22:16 jean ist offline E-Mail an jean senden Homepage von jean Beiträge von jean suchen Nehmen Sie jean in Ihre Freundesliste auf YIM-Name von jean: Skype : erfti86
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Baotian Forum » Andere 50ccm 4-Takt Scooter » Benzhou YY50QT » Citystar